Problemas con wi-fi - ASUS
Problemas con wi-fi - ASUS
3 respuestas
    #2

    Re: Problemas con wi-fi - ASUS

    Pvila314

    Con la información que das podría tratarse de cualquier cosa.

    #3

    Re: Problemas con wi-fi - ASUS

    Aula62
     
    No me aparece el dispositivo wifi en el equipo Asus i7 X541U Series, con Windows 10 desde el mes de Mayo 2019.  solo me parece el dispositivo ethernet con el aspa y en la configuración de red solo me aparece el modo avión, y no es un problema de activación de teclas de función.. Alguna que otra vez me aparece, y cuando reinicio me desaparece otra vez, pero no encuentro la solución. He reinstalado varias versiones de windows, he reinstalado los drivers de la wireless, y nada. No se que hacer. Os ha pasado algo parecido?. Sois tan amables de contestarme. Muchas gracias.
    Versión: 309
    VBIOS version: 1039.I019X541UV,003
    EC version: F0SL0DF00
    Processor Information: Intel Core I7-6500U CPU  2.50 GHz 
     

Allyson Morales
Rankiano desde hace 5 meses
Publicaciones
Recomendaciones
Seguidores
Ir al perfil
Pvila314
Rankiano desde hace más de 1 año
Publicaciones
Recomendaciones
Seguidores
Ir al perfil
Aula62
Rankiano desde hace 6 días
Publicaciones
Recomendaciones
Seguidores
Ir al perfil
Juan Lackland
Rankiano desde hace alrededor de 5 años
Publicaciones
Recomendaciones
Seguidores
Ir al perfil

Te puede interesar...

  • Más leído
  • Más recomendado

- No hay entradas a destacar -

- No hay entradas a destacar -

¿Aún no eres usuario de Rankia?

Somos más de 1.150.000 usuarios

Regístrate y podrás:

  • Guardarte contenidos y usuarios
  • Participar en promociones especiales
  • Publicar mensajes en Foros y Opiniones
  • Participar en el Juego de Bolsa